<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
	<base href="http://www.energie-pflanzen.de/component/content/article/15-uncategorised/142-online-banner-kws9" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="energie aus pflanzen, erneuerbare Energien, Biogas, Biokraftstoffe, Holz, Brennstoffe, Bioenergie, Nachwachsende Rohstoffe, nawaro, Zeitschrift, Magazin, Energieholz, Energiespeicher, Holzvergaser, Energiemanagement, Chinaschilf, Mais, Miscanthus, Ölpflanzen, Mischkultur, Kup, Holzbrennstoffe" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="energie aus pflanzen erscheint alle zwei Monate neu mit aktuellen Berichten über nachwachsende Rohstoffe und erneuerbare Energien. Dazu in jedem Heft ein Firmenverzeichnis sowie Termine und der Veranstaltungskalender." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>energie aus pflanzen. Das Fachmagazin für Biogas, Holzenergie und Nawaro</title>
	<link href="/templates/EP/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.energie-pflanzen.de/component/search/?id=142:online-banner-kws9&amp;format=opensearch" rel="search" title="Suchen energie aus pflanzen. Das Fachmagazin für Biogas, Holzenergie und Nawaro" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_roknavmenu/themes/fusion/css/fusion.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search92 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ff8913eb9ff2bf4651a5568577fcc09d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/mootools-core.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ad33d140a9dd870f00faa69d94896176" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/sfhover.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });                window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                pill: 0,
                effect: 'slide and fade',
                opacity:  1,
                hideDelay:  500,
                centered:  0,
                tweakInitial: {'x': -3, 'y': 0},
                tweakSubsequent: {'x':  0, 'y':  1},
                tweakSizes: {'width': 0, 'height': 0},
                menuFx: {duration:  700, transition: Fx.Transitions.Sine.easeOut},
                pillFx: {duration:  700, transition: Fx.Transitions.Sine.easeOut}
                });
                });
                
	</script>


<link rel="stylesheet" href="/templates/EP/css/core.css" type="text/css" />

<link rel="stylesheet" href="/templates/EP/css/joomla3.css" type="text/css" />
</head>
<body>

 


<a name="top"></a>

<table border="0" width="950" cellspacing="0" cellpadding="0"><tr>


<td bgcolor="#F0F0F3" width="475" height="80" align="center" valign="top">
<div align="left"><div class="anzeige">&nbsp;  - Anzeige - </div></div>
    
    
      <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/4" target="_blank" rel="noopener noreferrer"
							title="energie AUS PFLANZEN digital">
							<img
								src="http://www.energie-pflanzen.de/images/banners/eap_468x60.jpg"
								alt="energie AUS PFLANZEN digital"
								 width="468"								 height="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

       
    

</td>
<td bgcolor="#F0F0F3" width="475" height="70" align="right" valign="top">
<div class="anzeige"> - Anzeige - </div>


 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="HOLZmachen">
							<img
								src="http://www.energie-pflanzen.de/images/banners/banner_holzmachen.jpg"
								alt="HOLZmachen"
								 width="468"								 height="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


    
<!-- <script type="text/javascript"> -->

<!--
google_ad_client = "ca-pub-6856901319206682";
/* EP Image 468x60 */
google_ad_slot = "0594428087";
google_ad_width = 468;
google_ad_height = 60;
//-->

<!-- </script> -->


 <!--
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  
-->
    

</td>



</tr></table>

<!-- 07 2012 -->
<table border="0" width="1117" cellspacing="0" cellpadding="0"><tr><td width="957">
<!-- e 07 2012 -->

<table border="0" width="950" cellspacing="0" cellpadding="0"><tr>
<td bgcolor="#CD4F39" width="100%" height="22" align="center">
<span class="cText11w">FORSTFACHVERLAG GMBH & CO. KG &middot; MOORHOFWEG 11 &middot; 27383 SCHEE&szlig;EL &middot; info@forstfachverlag.de &middot; www.forstfachverlag.de &middot;  &#9990; +49 (0) 4263 / 9395-0</span>
</td></tr></table>
<!-- <div class="spacer" style="height: 3px;"></div> -->

<table border="0" width="950" cellspacing="0" cellpadding="0"><tr>
<td width="950" height="100">
<a href="http://www.energie-pflanzen.de"><img src="/templates/EP/images/bg_logo_2014.jpg" alt="energie pflanzen" width="950" height="100"></a>
</td>


<!-- altes slider modul
<td bgcolor="#d4d701" width="325" height="100" valign="top">

</td>
-->

</tr></table>


<table border="0" width="950" bgcolor="#FFFFFF" cellspacing="0" cellpadding="0">
<tr>
<td width="625" valign="middle" align="center" background="templates/EP/images/bg_ep.jpg">

<!-- <img src="http://www.forstfachverlag.de/cms_ep/templates/EP/images/linie.gif" alt="" width="620" height="1"> -->
<table border="0" width="95%"  cellspacing="0" cellpadding="0">
<tr>
<td width="80%" valign="middle" height="20"><span class="cText11s">DAS FACHMAGAZIN F&Uuml;R BIOENERGIE UND -ÖKONOMIE</span></td>
<td width="20%" valign="middle" align="right"><span class="cText11s"><i>
 
Montag, 05.02.2018</i></span></td>
</tr></table>


</td>
<td bgcolor="#FFFFFF" width="325" valign="top">

<img src="/templates/EP/images/linie.gif" alt="" width="325" height="1">
<table border="0" width="100%" bgcolor="#FFFFFF" cellspacing="0" cellpadding="0">
<tr>


<td width="100%" valign="middle" align="center" bgcolor="#CD4F39">	
		<div class="moduletable">
						<div class="search mod_search92">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword92" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Suchen ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="27" />
	</form>
</div>
		</div>
	
<!-- Suche --></td>

<!-- 
<td width="65%" valign="middle" height="20" class="cText11s">&nbsp;&nbsp; &rarr; <a class="link_infobox" href="/component/content/?id=26&amp;Itemid=1">DER FORSTFACHVERLAG</a></td>
<td width="35%" valign="middle" height="20" class="cText11s">&rarr; <a class="link_infobox" href="/component/content/?id=7&amp;Itemid=1">MEDIADATEN</a></td>
-->
</tr></table>


</td></tr></table>


<!-- Ende Kopfbereich -->


<table border="0" width="950" bgcolor="#FFFFFF" cellspacing="0" cellpadding="0">
<tr>
<td width="880" valign="top" align="center" style="background-color:#cd4f39">

	<div id="horizmenu-surround">
        <ul class="menutop level1" >
                            <li class="item8 root" >
                        <a class="item" href="/biogas"  >
                    <span>BIOGAS</span>
                </a>
                                </li>
                                <li class="item10 root" >
                        <a class="item" href="/holzenergie"  >
                    <span>HOLZENERGIE</span>
                </a>
                                </li>
                                <li class="item184 root" >
                        <a class="item" href="/biokraftstoffe"  >
                    <span>BIOKRAFTSTOFFE</span>
                </a>
                                </li>
                                <li class="item9 root" >
                        <a class="item" href="/bioenergie"  >
                    <span>BIOENERGIE</span>
                </a>
                                </li>
                                <li class="item12 root" >
                        <a class="item" href="/werkstoffe"  >
                    <span>WERKSTOFFE</span>
                </a>
                                </li>
                                <li class="item13 parent root" >
                        <a class="daddy item" href="/service"  >
                    <span>SERVICE</span>
                </a>
                                <ul class="level2">
                                    <li class="item15" >
                        <a class="item" href="/service/leser-service"  >
                    <span>Leser-Service</span>
                </a>
                                </li>
                                        <li class="item14" >
                        <a class="item" href="/service/terminkalender"  >
                    <span>Terminkalender</span>
                </a>
                                </li>
                                        <li class="item16 parent" >
                        <a class="daddy item" href="/service/firmenverzeichnis"  >
                    <span>Firmenverzeichnis</span>
                </a>
                                <ul class="level3">
                                    <li class="item19" >
                        <a class="item" href="/service/firmenverzeichnis/biogas"  >
                    <span>Biogas</span>
                </a>
                                </li>
                                        <li class="item21" >
                        <a class="item" href="/service/firmenverzeichnis/bhkw-zubehoer"  >
                    <span>Bhkw-Zubehör</span>
                </a>
                                </li>
                                        <li class="item23" >
                        <a class="item" href="/service/firmenverzeichnis/heizen-mit-biomasse"  >
                    <span>Heizen mit Biomasse</span>
                </a>
                                </li>
                                        <li class="item26" >
                        <a class="item" href="/service/firmenverzeichnis/rohrsysteme"  >
                    <span>Rohrsysteme</span>
                </a>
                                </li>
                                        <li class="item36" >
                        <a class="item" href="/service/firmenverzeichnis/tankanlagen"  >
                    <span>Tankanlagen</span>
                </a>
                                </li>
                                        <li class="item44" >
                        <a class="item" href="/service/firmenverzeichnis/trocknung"  >
                    <span>Trocknung</span>
                </a>
                                </li>
                                    </ul>
                    </li>
                                        <li class="item31" >
                        <a class="item" href="/service/mediadaten"  >
                    <span>Mediadaten</span>
                </a>
                                </li>
                                        <li class="item17" >
                        <a class="item" href="http://www.forstfachverlag.de/webshop"  >
                    <span>Buch-Shop</span>
                </a>
                                </li>
                                    </ul>
                    </li>
                                <li class="item185 parent root" >
                        <a class="daddy item" href="/kontakt"  >
                    <span>KONTAKT</span>
                </a>
                                <ul class="level2">
                                    <li class="item186" >
                        <a class="item" href="/kontakt/forstfachverlag"  >
                    <span>Forstfachverlag</span>
                </a>
                                </li>
                                        <li class="item187" >
                        <a class="item" href="/kontakt/unser-team"  >
                    <span>Unser Team</span>
                </a>
                                </li>
                                        <li class="item41" >
                        <a class="item" href="/kontakt/impressum"  >
                    <span>Impressum</span>
                </a>
                                </li>
                                    </ul>
                    </li>
                        </ul>
    </div>

</td>


<td width="70" bgcolor="#CD4F39">

	<!-- 		<div class="moduletable">
						<div class="search mod_search92">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword92" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword92" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Suchen ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="27" />
	</form>
</div>
		</div>
	 --> <!-- Suche -->
    
</td> 
</tr></table>









<table border="0" width="950" bgcolor="#FFFFFF" cellspacing="0" cellpadding="0">
<tr>
<td width="625" valign="top" align="center">


<div class="spacer" style="height: 3px;"></div>
<table border="0" width="95%" cellspacing="0" cellpadding="0"><tr><td>

<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Home				</span>
				<meta itemprop="position" content="1">
			</li>
		</ul>

<img src="/templates/EP/images/mTrenner_593x8.gif" alt="" width="593" height="8">
</td></tr></table>
<div class="spacer" style="height: 10px;"></div>


<!-- Beginn Content -->
<table border="0" width="95%" cellspacing="0" cellpadding="0">
<tr>
	<td>
	<div id="system-message-container">
	</div>

	<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
						
		
	
	
		
									<div itemprop="articleBody">
		<div class="anzeige">- Anzeige -</div>
<br /><!-- START: Modules Anywhere --><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3" target="_blank" rel="noopener noreferrer"
							title="KWS 2018_02">
							<img
								src="http://www.energie-pflanzen.de/images/banners/2018_02_KWS_300x250.gif"
								alt="KWS 2018_02"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<!-- END: Modules Anywhere --> 	</div>

	
							</div>



<!-- Ende Content -->

</td></tr></table>

<br />


</td>


<!-- Beginn rechte Spalte -->

<th rowspan="2" bgcolor="#faf0e6" width="325" valign="top"> <!-- ffeac3 -->

<div class="spacer" style="height: 1px;"></div>

<div id="sidebar" class="column column-240 column-left">
		<div class="moduletable">
							<h3>Leser-Service</h3>
						

<div class="custom"  >
	<div align="center">
<table border="0" style="width: 95%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>→ <a href="/adressaenderung/view/form" class="rotlink">Adressänderung</a></td>
<td>→ <a href="/geschenk-abo/view/form" class="rotlink">Geschenk-Abo</a></td>
</tr>
<tr>
<td>→ <a href="/kontodaten-aenderung/view/form" class="rotlink">Kontodatenänderung</a></td>
<td>→ <a href="/kontaktformular/view/form" class="rotlink">Nachricht an den Verlag</a></td>
</tr>
<tr>
<td>→ <a href="http://www.forstfachverlag.de/webshop/product_info.php?info=p81_energie-aus-pflanzen-----abonnement-als-kombi-ausgabe.html" target="_new" class="rotlink">Abonnement bestellen</a></td>
<!-- <td>→ <a href="/abonnement-bestellen/view/form" class="rotlink">Abonnement bestellen</a></td> -->
<td>→ <a href="http://www.forstfachverlag.de/webshop/product_info.php?info=p83_kostenlose-probehefte.html" target="_new" class="rotlink">Probeheft bestellen</a></td>
<!-- <td>→ <a href="/probeheft-bestellen/view/form" class="rotlink">Probeheft bestellen</a></td> --></tr>
</tbody>
</table>
</div></div>
		</div>
			<div class="moduletable">
							<h3>Besuchen Sie uns bei facebook</h3>
						

<div class="custom"  >
	<p><a href="http://www.facebook.com/energieauspflanzen" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/facebook_logo_web.png" alt="facebook_logo_web" width="91" height="30" /></a></p></div>
		</div>
			<div class="moduletable_simcal">
							<h3>energie aus pflanzen Termine</h3>
						<div class="scevents_simcal">
		<ul>
			<li>06.02.2018, Essen: <a href="/component/simplecalendar/21-aktuelle-termine/1364-e-world-energy-water?Itemid=45">E-World Energy & Water</a></li>
			<li>21.02.2018, 49757 Werlte: <a href="/component/simplecalendar/21-aktuelle-termine/1405-wertstoffgewinnung-aus-gülle-und-gärresten?Itemid=45">Wertstoffgewinnung aus Gülle und Gärresten</a></li>
			<li>28.02.2018, Wels/Österreich: <a href="/component/simplecalendar/21-aktuelle-termine/1395-europäische-pelletskonferenz?Itemid=45">Europäische Pelletskonferenz</a></li>
			<li>28.02.2018, Wels/Österreich: <a href="/component/simplecalendar/21-aktuelle-termine/1396-world-sustainable-energy-days?Itemid=45">World Sustainable Energy Days</a></li>
			<li>06.03.2018, 74549 Wolpertshausen: <a href="/component/simplecalendar/21-aktuelle-termine/1392-frühjahrskurs-biogas-intensiv?Itemid=45">Frühjahrskurs Biogas #INTENSIV</a></li>
		</ul>
	</div>		</div>
			<div class="moduletable_simcal">
						

<div class="custom_simcal"  >
	<ul style="padding-left: 10px;">
<li>→ <a href="/service/terminkalender/21-aktuelle-termine" title="alle Termine anzeigen">Alle Termine</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; → <a href="/service/207-aus-und-weiterbildung">Aus- und Weiterbildung</a></li>
</ul></div>
		</div>
	
		<div class="moduletable">
							<h3>DAS FACHMAGAZIN FÜR FORSTTECHNIK</h3>
						

<div class="custom"  >
	<p style="margin-left: 4px; margin-right: 3px;"><strong><a href="http://www.forstmaschinen-profi.de"><img style="margin: 4px; float: left;" alt="titel_fmp_hp_150x210" src="/images/stories/titel_fmp_hp_150x210.jpg" height="210" width="150" /></a>Jeden Monat neu:</strong><br /><em>Praxisberichte rund um Forsttechnik, Holztransport und Rundholzlogistik.</em><br /><br /><strong>Dazu:</strong><br /><em>Umfangreicher Kleinanzeigenmarkt, Holzpreise und Marktnotizen, Messeberichte, Termine u.v.m..</em><br /><a href="http://www.forstmaschinen-profi.de">FORSTMASCHINEN-PROFI</a> aus dem <a href="/../">Forstfachverlag</a></p></div>
		</div>
	
</div>


</th>
</tr>

<tr>
<td width="625" valign="bottom" align="center">
<table border="0" width="95%" cellspacing="0" cellpadding="0"><tr><td>
<br /><br />
<p><b>Wer immer gut informiert sein will, mu&szlig; die Zeitschrift energie aus pflanzen lesen.<br />Kompetente Fachinformationen rund um nachwachsende Rohstoffe und erneuerbare Energien.</b></p>

<div class="spacer" style="height: 2px;"></div>
<img src="/templates/EP/images/mTrenner_593x8.gif" alt="" width="593" height="8">
<div class="spacer" style="height: 10px;"></div>

&uarr; <a href="#top">nach oben</a> | <a href="/index.php">Startseite</a>
<br /><br />
</td>

</tr></table>
</td>

</tr>

</table>


<table border="0" width="950" cellspacing="0" cellpadding="0"><tr>
<td bgcolor="#CD4F39" width="80%" height="22" valign="middle">
&nbsp;&nbsp;&nbsp; <span class="cText11w">&copy; 2018 Forstfachverlag GmbH & Co. KG</span>
</td>
<td class="cText11w" bgcolor="#CD4F39" width="20%" height="25" valign="middle" align="right">
<!--   &nbsp;&nbsp;&nbsp; -->


<a class="fusszeile" href="/kontaktformular/view/form">KONTAKT</a> | <a class="fusszeile" href="/15-uncategorised/5-agb">AGB</a> | <a class="fusszeile" href="/kontakt/impressum">IMPRESSUM</a> &nbsp;&nbsp;&nbsp;
</td></tr></table>


<!-- 07 2012 -->
</td>
<td width="160" valign="top" align="left"></td>
</tr></table>

<!-- e 07 2012 -->



<br><br><br><br><br>



</body>
</html>
